Locomotive ESU V200

Bonjour,

Malgré tout ce que j’ai pu lire sur les locomotives ESU, je me suis lancé dans le modèle V200 - réf 31080.

Tout d’abord la locomotive est très bien livrée, un carton épais avec de cales en mousse abrite la belle boite de la locomotive. Celle-ci est fixée par le dessous sur un support rigide et solide. Le tout inséré dans une mousse très dense de protection. Le voyage s’est donc bien passé.

Le patin 3R est monté d’origine, il suffit de poser la locomotive sur les rails et le décodeur (également mfx) fait le reste. Il y a même l’icône de la locomotive pour la CS2 ce qui n’est pas toujours le cas chez Marklin.

Les fonctions sont pléthoriques et le son puissant. La partie électronique est très travaillée. Il y a des lumières de partout, cabine, compteurs de la console de bord ainsi que dans le compartiment moteur. C’est très beau et l’éclairage s’allume progressivement.
La locomotive est également très bien finie, une des plus belles que j’ai pu avoir, il y a néanmoins un petit problème de finition sur les roues peintes, certainement des éclats liés au stockage avant montage (pas top, cela aurait pu être vérifié).

C’est donc parti pour le roulage, et là, déception ! Le moteur de la locomotive manque singulièrement de puissance au point que dans les courbes R1 de ma voie C et au passage des aiguilles, la locomotive ralentit ! Je n’avais encore jamais vu cela avec une machine Marklin. Et ce n’est pas le poids qui est en cause car la loco pèse lourd 600 gr! Le patin semble ne pas avoir assez de place pour se rétracter sous la machine, il freine donc aussi au passage d’aiguillage.
Plus inquiétant, lorsque je passe sur un aiguillage à petite vitesse, elle disjoncte et s’arrête. Est ce le patin ou les contacts placés sous la machine ou les deux ensembles ? je ne pourrais pas dire.

Ma conclusion: la locomotive, contrairement à ce qui est annoncé, passe mal les rayons de 360mm, a un moteur trop faible et un patin qui ne remonte pas assez sous la machine. Dommage car pour le reste, elle est magnifique !

Tes aiguillages, ce sont des 24611 / 24612 ou bien des 24711 / 24712 ?
Tu as vérifié si les bandages adhérents étaient bien en place et au complet ?

Regarde cette vidéo; la machine ne semble pas rencontrer les difficultés dont tu fais état.

youtube.com/watch?v=O18cz0ZRcAI

Mes aiguillages sont des 246XX.
Sur la vidéo, la locomotive passe sur les aiguillages avec une certaine vitesse, on ne la voit pas passer sur le cran 1 car c’est là que ça coince, la locomotive semble être retenue à la fois par la courbe et par le patin sur les picots, au point de la bloquer. Avec un certain élan, elle passe sans problème et le ralentissement n’est pas vraiment visible en tous cas en vidéo.
Il y a deux bandages d’adhérence conformément à la notice.

Que le patin d’une Roco accroche, m’interpelle. Ce sont des surfaces parfaitement lisses et arrondies.
Tu es certain que c’est lui qui accroche ?
Il n’y a pas une structure de la loco qui heurte une proéminence quelconque ?
Ou une roue, ou un relief de boogie et que sais-je encore …

Le patin n’est pas déformé ou déplacé ?

Si non, alors il faut tenter ceci ( d’abord sur un seul aiguillage ) :

Essayer de repérer le point d’accrochage avec le patin ( pas facile du tout )
Et puis limer légèrement ( lime à ongles en carton) la ou les crêtes incriminées.
Et perdurer jusqu’à cela passe.

Bonne chance.

Plus de peur que de mal, il s’agissait d’un mauvais placement du frotteur (d’origine). Je n’avais pas vérifié mais il était mal enclipsé et pas totalement plan.
Tout est rentré dans l’ordre.

Suite et fin…

La locomotive est repartie chez le revendeur pour reprise.
Le roulage ne me donne pas satisfaction. Malgré son poids imposant (600gr), la capacité de traction de la locomotive est faible. L’électronique est un tantinet capricieuse avec en pleine voie, des ralentissements et ré-accélérations à vitesse constante. Elle s’arrête parfois sur des aiguillages alors que le Power Pack ( sorte de gros condo de maintien de l’alimentation ) équipe la machine. Dernier point, quand le moteur a roulé à pleine vitesse pendant plusieurs minutes, il fait un bruit bizarre à petite vitesse pour ne plus le faire une fois refroidi.

Donc le bilan est mitigé, les fonctions variées et diverses sont au top. La finition est très bonne. Le moteur n’est pas à la hauteur et l’électronique doit être fiabilisée.

Pourquoi Esu s’est-il lancé dans la conception de machines ?
La V60 est une cata, comme d’ailleurs toutes les ESU utilisées en 3R.
Les bogies ne sont pas adaptés au 3R, faire du 2R adaptable 3R en 1 clic est une hérésie, tout comme chez NMJ où le frotteur est posé sans adaptation, et " pendaison " assurée sur les aiguillages et dételeurs.

Pour ce qui est de la gestion électronique, je suis plus étonné, leurs décodeurs étant souvent au dessus du lot.
Avis personnel bien sûr !!!

La V200 que j’ai eu en ma possession n’avait aucun problème à passer sur ma voie C, les roues et le patin ne posent pas de soucis. L’adaptation 3R est bonne.
En revanche le moteur et la pression des roues sur la voie sont insuffisants pour une traction au top.

Pour la partie électronique, il peut y avoir plusieurs causes :

1/ la FCEM renvoyée par le moteur au décodeur.
2/ l’intervention du Power Pack
3/ la bonne isolation de toutes ses fonctions.

Au vue de ce que j’ai cité au préalable, le moteur semble être une piste.

Une vidéo trouvée sur le net montre le problème que je rencontrais : youtube.com/watch?v=NZZMzo1jUWw

Bonsoir à tous

J’ai moi aussi acquis une V200, mais en version CFF. Ce topic m’a mis le doute avant même de la recevoir.
Le problème d’adhérence m’a aussi agacé car il y a un réel manque. Mes petites 030 avaient une meilleure traction…
Pour rappel la V200 a trois essieux moteurs (sur 4) avec deux roues bandagées, une sur chaque bogie en extrémité.
Ma première idée: regrouper les deux essieux bandagés sur le même bogie (en supposant que le problème était la suspension du bogie)
Premier problème l’essieu 3 est percé et donc pas interchangeable avec le 1, par contre une bonne surprise, les roues se retire facilement donc j’ai pus faire un échange. Mais l’essai qui suit n’est pas concluant, la machine patine à la moindre charge à tirer comme d’origine.
Et là j’ai vu que les ingénieur d’ESU ont foiré!! Les bandages ne sont pas assez larges et trop près du boudin (pas centré). En charge l’essieu se décale et le bandage n’est plus en contact avec le rail. Voir ci-dessous, le bandage en rouge.
V200 Essieux.png
Donc la solution a été de mettre les deux essieux avec bandages sur le même essieux de cette manière un bandage est toujours en contact, et l’essieu a mieux tendance à rester centré.
Pour le coup, cela n’est pas difficile car les roues se retirent très facilement. Démontage à la main, remontage à l’étau.
En résultat la machine est aussi forte que la plupart des BB Märklin et Roco. Le train marchandise de 2 mètres monte sans autre à presque 5% de pente.
Pas d’autre remarque négative de ma part et au final une bonne machine après cette correction finalement simple à faire.

Me reste plus qu’à trouver le problème sur ma 218 ESU, problème d’adhérence également mais les bandages sont bien larges donc le problème est ailleurs. (Je l’ai achetée d’occasion et un bandage à déjà une mauvaise gueule).

Bonne nuit

Delias

Bravo Sylvain, ta patience et ton observation ont permis de résoudre le problème, on touche peut être aux limites d’une conception 2R / 3R…

Même si l’intervention est assez facile, il est difficile de concevoir qu’il faille, après avoir déboursé près de 400€, terminer la locomotive… La mienne présentait un autre soucis celui d’avoir un moteur qui faisait un bruit étrange après avoir été utilisé en charge pendant quelques minutes. Cela rentrait dans l’ordre une fois refroidi mais me laissait perplexe quant à la durée de vie de ce dernier.
J’ai donc préféré la retourner au distributeur.

J’espère néanmoins pouvoir un jour profiter de la finition et des fonctions ESU sur un modèle abouti.

Patrice,

Svp, quel est le numéro de référence de cette machine ?
( Celle reportée chez le distributeur et qui faisait du bruit en charge )
Merci d’avance.

La **31080 **.

La suite après avoir acquis dernièrement une nouvelle édition 2016 de la V200 ESU : la 31089

Les commentaires initiaux que j’avais formulé sur la présentation ne changent pas, le packaging est au top, la livrée toujours aussi très détaillée et les petits défauts constatés sur les roues peintes ont été repris sur cette nouvelle version ( retouches manuelles , ça se voit mais ils y ont pensé ). La notice est en allemand uniquement, c’est dommage car elle est très complète. Heureusement, on peut s’en procurer une en Français sur internet.

Cette fois-ci, la locomotive me donne presque entière satisfaction, tout fonctionne très bien, les sons, les lumières, les fumigènes. Il y a vraiment beaucoup de possibilités et de réalisme. Le moteur est assez silencieux (il existe mieux) et la transmission par cardans n’est pas très discrète. Donc si ESU pouvait faire encore un effort, ce serait sur l’ensemble moteur / train roulant. La machine manque à mon gout de puissance de traction, et ce malgré le poids très élevé de la machine ( sensiblement le même que la CC40100 Marklin dont la puissance est énorme ). Delias avait parfaitement décrit le problème, il reste inchangé mais je m’en contente car je n’ai pas de côte et la locomotive ne ralentit pas sur les aiguilles et dans les courbes serrées ( c’était un problème sur ma première version ).

Pour finir, je dois dire que j’admire le niveau de finition de cette locomotive vendue au même prix que les autres marques, la construction “full métal”, la finesse des grilles d’aération et des boggies sont remarquables par exemple.

Un excellent rapport qualité prix.

Bonsoir à tous,
Il y a effectivement un problème lors du passage sur les aiguillages: sur les certains, la loco “cogne” sur les plots qui alimentent la déviation mais pas de rupture d’alimentation. Selon la disposition du fabricant, le frotteur est sous le poste de conduite 1avec le mécanicien et tout les détails de la traverse de tamponnement : donc sens de marche avant. Je retourne la machine et cette fois le problème a disparu!!! Par conséquent, j’inverse le tout: opération facile car tout est vissé. Il faut démonter la caisse pour avoir accès au système d élongation ( c’est expliqué dans la notice jointe avec photo). Je trouve la sono un peu forte mais je suis d’accord avec les contributeurs sur la finesse et la qualité du modèle.
Salutations.

Le son général de la locomotive peut être baissé dans le réglage des CV de la centrale CS.
Il est par défaut à 192 sur une échelle de 255.

Bonsoir à tous

            J'ai acheté trois machines ESU. En premier, la Br151 en version DB AG rouge (ref: 31032). Cette machine a bien fonctionné dés le départ, sons, éclairage, traction, plusieurs remorques "Kombirail", tout allait bien. Au bout de quelques utilisations sur le réseau du club en voie K, l'un des pantos a posé des problèmes: la montée/descente ne se faisait plus. En fait la pièce métallique qui coulisse pour faire bouger le panto avait cassé. Maurienne Trains, chez qui je l'avait acheté, a commandé les pièces de rechange et je les ai eu rapidement. Depuis, pas de problèmes. Certe, le panto ne monte jamais à la même hauteur, mais la précision du "moteur" de montée/descente est faible, il n'y a pas vraiment de butée.
  
             Seconde machine, la Br 218 rouge et ivoire (ref: 32027). Et là, passez-moi l'expression, c'est le pied. La machine marche parfaitement. Elle remorque plusieurs voitures ou wagons sans problèmes, même sur une des courbes serrée et en rampe. Pas de patinages. Les sons et le fumigène fonctionnent trés bien, sont trés réalistes et bien coordonnés. Vous pouvez d'ailleurs le constaté sur la vidéo consacrée à notre réseau sur le site du club: [amfcf.free.fr](http://www.amfcf.free.fr) [youtube.com/watch?v=4pHJicpZ1uw](https://www.youtube.com/watch?v=4pHJicpZ1uw)

             Troisième machine, la V200 Deutsche Bundesbahn (ref: 31080). Là, pour le son, le fumigène, et la partie éclairage: rien à dire. Tout est correcte, bien coordonné. Par contre, lors des premiers tours de circuit, il y eu beaucoups de plantages. Lors du 2ème jour d'utilisation, je me suis rendu compte que celà provenait du frotteur. L'appui sur les plots n'était pas assez important, d'où perte de contact que ne compensait pas le "power pack". 
             La solution a été de tordre légèrement vers le bas avec une petite pince plate chaque lamelle-ressort du frotteur à la base de la platine sous le bogie. Depuis elle roule trés bien.
            Pour ce qui est de la puissance de traction, je n'ai pas encore essayé de lui faire tracter plus de 5 voitures à bogies, ce qui c'est bien passé.

            Voilà, pour moi le bilan est globalement positif. La reproduction est excellente, les machines sont bien proportionées et détaillées, l'échelle est respectée. Bien que je trouve quand même discutable d'être obligé de corriger des défauts sur des machines de 400 Euros environ. Si d'autres machines me plaisant sont fabriquées par ESU, je me laisserai sans doute tenté...
            Bonne nuit et bonne continuation à tous. Meilleures salutations.


                                                           Dominique

Merci Dominique pour ton retour d’expérience.

Ces machines, même si elles demandent quelques ajustements mineurs, sont très réussies. On pourra d’ailleurs mesurer l’évolution dans les prochaines conceptions.
ESU propose des locomotives détaillées et bien finies pour la vitrine et avec une expérience de jeu, grâce à toutes les fonctions disponibles et réalistes, assez inédite. Le tout à la sauce 2 et 3 rails sur la même machine, on ne peut que saluer l’initiative.
Prochainement, la vapeur BR94, sera un test pour la marque. C’est toujours plus difficile à mettre en oeuvre, rayon d’inscription, puissance de traction, jeu de bielles sont des complications supplémentaires. A suivre donc …

Hello,

De mon côté je possède 2 machines Esu.

La Class 77 Crossrail: les seuls problèmes rencontrés sont:

Le générateur de fumée qui a claqué peu de temps après l’achat. Depuis qu’elle est revenue de réparation tout va bien, espérons que ça continue.

Sur les aiguilles enroulées R1, il arrive qu’elle se comporte mal, soit le boudin des roues bute et fait sauter la loco ou alors elle prend la mauvaise direction de l’aiguille.

La V200 (Am 4/4 CFF):

Tout fonctionne à merveille jusqu’à maintenant.

Autrement je rejoins ce qui a déjà été dit avant: détaillage, puissance sonore, etc…