Les trains de Phil2517

Bonjour à tous,

Aujourd’hui crachin froid à La Rochelle, un temps à jouer aux petits trains :smiley:

j’ai décidé de faire de la fumée : essai de ma BR53 mfx sound , ça fume bien :astonished:

Bonsoir à tous,

maintenant que mon réseau est utilisable, j’en profite pour faire tourner des machines qui étaient depuis longtemps en vitrine.

c’était le cas de cette 3474 V100 SECO

image2.jpeg

En fait elle ne bougeait pas , j’ai tout de suite compris, l’huile s’était résinée avec le temps et tout était bloqué.

Démontage et bon bain à l’essence F et c’est reparti :smiley:

Mais bonjour le plaisir pour remonter le système de cardan de la transmission ! je n’avais jamais vu cela et bien sur la pièce est tombée au démontage :mrgreen:

image3.jpeg

Heureusement que je suis un peu plus doué en mécanique qu’en électronique…

Il faut un peu de patience et d’attention pour remettre la pièce en H qui entraine les 2 roues…

Moralité de cette histoire : les longs séjours en vitrine ne sont pas la meilleure des choses pour nos petits trains

Faites les rouler !

:trainregard:

Demain je vais songer à regarder de prés mes 2 crokodiles qui dorment en vitrine depuis 10 ans, encore un peu de travail en perspective sans doute, mais il annoncent une grosse gèlée pour la Rochelle et du coup mon golf préféré sera fermé…

Bonjour Philippe,

Je compatis… j’ai eu le même bazar sur la V100-20 .
Cette pièce de transmission est une galère à remettre en place.

Bonne journée dans le froid de canard et les rafales de vent du nord… :pale:

Bonjour à tous,

Bonne nouvelle ma BE 6/8 III qui était en vitrine depuis 10 ans tourne comme une horloge, bon c’est un peu normal pour une loco Suisse… :smiley:

Un petit sur le banc, un petit tour sur le réseau, un léger soupçon de lubrification et ça tourne super.

3656 2.jpg

3656.jpg

j’adore ces machines avec leur embiellages qui rappelle les vapeurs, bon je ne vais tout de même par installer une caténaire juste pour mes 2 crocodiles, en plus la deuxième est analogique.

Bonjour,

Trop belle en livrée verte, cette machine Philippe.
Du coup, je me suis commandé la dernière, celle de manœuvres à un seul panto…
Çà m’en fera une seconde avec ma Ce 6/8 II en livrée brune.

Pôv tirelire… :drunken:

Bonjour Pierre,

j’ai aussi la brune, c’est une 3352 analogique.

je viens de la sortir de la vitrine pour la mettre au banc d’essai, au bruit j’ai même l’impression qu’elle tourne mieux que la verte.

image1-1.jpeg

je ne sais encore si je vais la conserver ou non vu que c’est une analogique, je suis en pleine réflexion sur ma collection.

nous verrons… :grad:

Bonsoir Philippe

Oohh les belles croc… Ces machines fonctionnent en général très bien quand bien même elles partagent le moteur standard Märklin. Je ne sais pas pourquoi.

Sauf grossière méprise de ma part, cette brune c’est quasi un collector, c’est la 1ère de la dernière variante de la caisse de cette série et la 1ère brune de Märklin. Les précédentes 3056, 3300, 3356 avait une caisse moins détaillée et même en plastique pour la 3056.

Bonne suite

Sylvain

Bonjour à tous,

Aujourd’hui c’est le redoux, on est passé en 3 heures de 3 cm de neige et 0° à 11 ° :flower:

Mais trop tard pour faire autre chose : les trains sont de sortie

J’ai déballé ma plus belle rame, Train de luxe de 1910 (42754) avec une BR18

IMG_0063.jpg

IMG_0062.jpg

IMG_0064.jpg

Le souci habituel, ce sont les attelages conducteurs, elle s’éclaire à l’arrêt mais a tendance à jouer les sapins de noël clignotant lorsqu’elle roule

Je vais reprendre les différents post du forum pour voir s’il y a des solutions.

L’autre petit ennui c’est que sur le réseau elle est allumée en permanence, devrais-je modifier la loco avec le décodeur adéquat et avoir une sortie d’alimentation commandée pour les wagons ?
Ce serait intéressant de pouvoir ne l’allumer que lorsqu’elle tourne (de nuit)

Sinon c’est une très belle rame.

Bonsoir Philippe,
Cette superbe rame m’avait fait saliver lors de sa sortie et ce n’est pas exclus que je fasse un de ces jours l’acquisition des wagons. Concernant les pb d’éclairage, ils ne sont pas nouveaux chez Märklin. Je possède une rame similaire plus ancienne, la Mitropa des années 20. Le pb ce n’est pas tant les attelages conducteurs en eux même, mais la transmission du courant par l’axe du bogie, via des rondelles élastiques. Suivant la rotation du bogie et les soubresauts dus à la voie il y a des faux contacts. On peut améliorer le système en ajustant la pression des rondelles et en s’assurant de la propreté à ce niveau. Reste à vérifier si les frotteurs de retour à la masse font bien contact sur les essieux. Est-ce que le courant est fourni par l’attelage de la loco ou par un frotteur sur un fourgon ? Si c’est le cas du système classique frotteur fourgon il te faut monter un décodeur de fonction dans le fourgon pour commander l’éclairage de la rame. C’est pas cher et vu l’espace dans le fourgon, pas de souci.
Cordialement,

bonsoir philippe
j ai constaté sur les qq voitures eclairées que je possede le meme probleme…en fait de mon experience je me rends compte que "l effet sapin de noel " s attenue quand le train roule pendant pas mal de temps…comme si les contacts s ameliorent en roulant…frotteurs et contacts entre voitures se de -oxydent …je pense!
de toute façon j en ai un peu assez de ces eclairages qui ne marchent pas bien et je finis par trouver les voitures non eclairées plus réalistes… :wink:

Merci Yann et Hervé pour vos réponses.
C’est bien un système frotteurs +attelages conducteurs.

Je vais déjà vérifier tous les boggies et frotteurs.

Bonne idée le décodeur dans le fourgon, concernant celui-ci j’ai trouvé cette référence sur le site ESU, qui semble recommandé pour l’eclairage.

esu.eu/en/products/lokpilot/ … t-fx-nano/

Qu’en pensez vous ?

Il y a différents topics qui parlent d’eclairage sur le forum , mais aucun ne donne clairement la référence d’un décodeur.

Bonsoir Philippe

Ce système de Märklin a plein de contact: Attelage sur la pièce en Y positionnée sur le timon, les deux en languette de cuivre, puis de la pièce Y à une pièce U fixée sur le châssis qui est en laiton.
Le cuivre et le laiton sont deux très bons conducteurs électriques, mais ils s’oxydent (et le laiton plus facilement que le cuivre)! Le déplacement latéral à chaque courbe fait frotter la pièce en Y sur celle en U et enlève la couche d’oxyde. Pour rétablir un bon contact, rien de mieux que de faire circuler la rame sur une réseau plein de contre courbe. L’autre c’est de sortir les pièces et de les passer au spray de contact (puis bien essuyer avant remontage).

Le décodeur de fonction, je me contenterais des décodeurs FX standard, tant que la place est suffisante, car c’est les seuls qui sont compatibles avec l’analogique AC.
Et puis le Nano est limité à 18V c’est pratiquement pas assez même pour un fonctionnement en Digital (qui tourne entre 20 et 22V avec une CS2/ CS3)

Les Nano sont prévu pour le N qui se doit de tourner avec un digital à 15V. Aller lire sur les forums consacrés le nombre de personnes qui crament leur décodeurs N en utilisant une centrale non réglée en tension comme celles de Märklin.

Bonne soirée

Delias

Bonjour Sylvain,

Tout juste, le spray contact.
A défaut j’ai essayé aussi le WD40 sur les essieux du wagon de queue avec son énorme fallot qui clignotait… çà va aussi très bien.

il y a une huile superfine fantastique qui sert un peu a tout , et bien sur surtout pour lubrifier les moteurs c est l huile de machine à coudre type SINGER…pas chère et tres efficace ! :smiley:
en fait un “vrai couteau suisse”…héhé !

Merci à vous,

Je dois avoir une bombe contact quelque part, mais j’ai toujours quelques cartons du déménagement à déballer … :blush:
Ça va me motiver !

Bonsoir Philippe,

:open_mouth: Toi tu va a voir “les Roncins” à la maison si tu continues à utiliser le mot B… :open_mouth:
Faut faire gaffe, ils sont à cran… :laughing: :laughing: :laughing:

Bonne soirée

Il y a fort longtemps…je bossai chez olivetti et certaines calculatrices avaient des contacts fragiles, on avait intérêt à en avoir toujours une dans la voiture… les techniciens appelaient cela comme cela :cherry:
Maintenant on doit dire comment ?
Mon site de bricolage favori n’utilise effectivement plus ce mot ils disent aérosol, mais pour moi aérosol c’est le résultat pas le contenant :grad:

Bon si j’ai une descente à la maison je saurai pourquoi :lol!:

Bonsoir à tous,

Sur le site Wiki des 8-13 ans, il y a une définition : :study:
[size=150]LIEN[/size]

A plus ! :zen:

Bonsoir Dan,
Je viens de lire le contenu du lien sur les aérosols. Le moins que l’on puisse dire c’est qu’on ressasse à l’envie la période de l’utilisation des chlorofluorocarbones dit “fréons”. Il y a belle lurette qu’ils sont remplacés effectivement par un mélange de butane-propane dans la majorité des sprays aérosols. Le risque inflammatoire existe si on pulvérise directement sur une flamme, encore faut-il que la distance soit “correcte” ni trop près, ni trop loin pour que ça s’enflamme. Le fait de lâcher la valve de commande stoppe immédiatement la flamme.
Au final le risque présenté par ces sprays est nul si correctement utilisés. Le principal c’est de ne pas les surchauffer, max 50 dg, car la pression s’élève fonction de la température. La limite de résistance générale des boitiers est d’au moins 12 bar, voire plus pour certaines applications. La sécurité est importante mais comme pour tout pas infinie. Si les limites de sécurité sont dépassées, alors il vaut mieux ne pas se trouver à proximité.
Au regard des quantités produites (plusieurs milliards par an) les accidents sont rarissimes. Ce n’est pas des “bombes”
Pour certaines applications, médicales ou techniques sprays destinés à un environnement inflammable, contacteurs électriques par ex, d’autres gaz non inflammables sont utilisés comme le 134A.
Voila c’est tout pour ce soir sur un sujet qui a constitué 40 années de carrière auxquelles j’ai survécu…
Cordialement,

Bonjour à tous,

Aujourd’hui pluie à nouveau… Donc petits trains :smiley:
J’ai ai profité pour sortir mes antiquités et faire une petite rame “vintage” :vieux:

Sympa non ?