problème moteur 7286

Bonjour à tous,

mon moteur du pont 7286 qui revenait de réparation a tourné 3 minutes.

En fait une loco qui entrait sur le pont a déraillé et provoqué un court circuit, et puis plus rien.

Au démontage, il s’avère que le composant jaune que j’ai entouré se désolidarise en 2 parties, je pense que c’est lui qui est HS ?

qu’en pensez vous ?
Ce composant se trouve t-il facilement dans le commerce, ou dois je à nouveau réexpédier mon moteur en allemagne ?

merci d’avance de vos réponses.

Hello Philippe,

:sunglasses: , tu sais pas, tu devrais jouer au loto !! Y’en a qui ont le C… bordé de nouilles :laughing: Non !? :confused: bon bon j’ai rien dit !!

Avec tous les A.R. tu vas finir par arriver avec tous ses frais à t’acheter un autre pont complet !! Je me demande si tu ne devrais pas essayer d te trouver un autre pont uniquement et garder celui ci pour pièces ! Où alors, tu jettes tout çà, et tu passes à la version tout manuel !! Au moins, là, plus de problèmes … :sunglasses:

Si la piéce jaune est d’origine au pont, il doit y avoir un identifiant dessus, à moins que se soit une piéce de la transformation ! (c’est bien toi qui l’avait transformé ?) Après, cela doit se trouver dans le commerce électronique !

:zen: Tu as une sacré patience !!!

Bonjour Christian,

Je crois que le modélisme c’est une école de patience et de persévérence…
je n’ai personnellement pas fais de transformation sur ce pont, je l’ai achété d’occasion tel quel, et au départ il fonctionnait d’un pas pas trés assuré, mais il tournait.

Racheter le même pont d’occasion, c’est courir le risque d’avoir les mêmes problèmes.
Acheter le nouveau :
Le chemin de roulement du pont fait 236 mm, c’est pile poil l’empattemant d’une BR 50 ou 150X, mais une BR 45 ne passe pas,la 08 ou 241 on en parle même pas, et les 231 roco ça doit frotter un peu, m’a 141R est trop longue aussi…
Donc exclu.
le pont roco, plus dipo aujourd’hui…

Donc il va bien falloir que cela finisse par fonctionner, aprés tout il y en a chez qui cela fonctionne…

C’est vrai que cela m’a démangé de le passer par le fenètre… mais je devrais peut êre y passer aussi car j’ai sans doute fait une bétise pour que ça déconne à nouveau :no:

Donc restons zen, il y a des choses plus graves dans la vie aprés tout… :smiley:

Certes, je pensais, que tu l’avais modifié…

Changer pour un autre ? Pas tout à fait, j’ai un ami sur Senlis, qui a eu les mêmes problèmes de déboires, il a fini, par trouver une passerelle (pont) fleischmann et de là, son problème fut réglé. Le mien, l’un des premières moutures, fut carrément transformé au bout de la cinquième bévue, incompréhensive. Je l’ai mis au pilori, enlevé toute l’électro-mécanique, adapté un axe central, avec un pignon en bout de course, pour arriver à le faire tourner sous manivelle. Après tout, il fonctionne comme au premier jour. Maintenant il faut oser bidouiller… Sous la patience on trouve des astuces.
:drunken:

Bonjour,

sinon il y a le 7186, increvable et suffisamment long pour que ma 141R1330 TAB tourne dessus!

Bonjour à tous

Philippe: les composants que tu montres sont des self d’anti-parasitage. La soudure n’est pas très professionnelle peut être faut-il la refaire?
Pour s’assurer que la self fonctionne tu peux la courcuicuiter pour vérifier qu’elle n’est pas coupée.
Mon pont 7286 est en usage intensif est fonctionne très bien
Je suggère de vérifier si le moteur fonctionne bien en le sortant et en l’alimentant avec 8 a 10 V CC
Voici une photo de mon moteur de 7286 fabriqué en 2013.

Le pont est assez long (310mm) pour la plupart des grandes locos de Märklin BR 45, SNCF 241 A 65: Voir cette video de ma plaque 7286 en exploitation automatique


Voir le manuel utilisation static.maerklin.de/damcontent/1c/af/1cafa61fab53606ed4be946782eb55d71464367086.pdf

Merci jean,

La self est cassée, on voit les 2 brins en agrandissant la photo vue de dessus.

En fait le moteur était bloqué, il revient tout juste de chez un artisan allemand qui me l’a réparé (il avait été changé l’annee dernière)

Je ne sais si c’est le transport qui a cassé ce composant.

Est ce que ce genre de composant se trouve dans le commerce ?

Pour la longueur du pont, je parlais du nouveau modèle Marklin qui ne fait que 236 mm soit la reproduction d’un pont de 20 m ce qui est un choix bizarre je trouve.

Bon Dimanche

Bonjour Philippe,

:scratch: pourquoi elles étaient jaune canard, vert grenouille c’est mieux ! :laughing:
:unamused:

Une blue , il y a aussi … :wink:

çà je pense que çà va pas aller, trop piti !!

Toi, intéressé :question: :question: De mon vieux pont de l’époque … :drunken:

OUI, c’est trouvable et trouvé.
C’est un pont Fleischmann/Märklin, les pièces sont en référence Fleischmann

Dans ton cas, 644202 et trouvé pour toi en France chez Jouetec

jouetec.com/produit/fleisch … ndensateu/

Voili voilou :wink: :wink: :wink: :wink: :wink: :wink:

Vous êtes super, merci à vous pour vos réponses :smiley:

Christian, pour le moment je vais encore persévérer et changer ce composant.

Olivier, merci pour le tuyau je vais commander tout de suite.

Bonne fin de week end

Bonsoir Philippe

Si tu as de la patience, débobines une ou 2 spires coté fil cassé et ressoudes.
Pour le dénudage du fil émaillé, laisser simplement le fer à souder avec de la soudure sur l’extrémité du fil- Terminé

Autre méthode: récupérer la ferrite (le baton noir) et bobiner du fil émaillé d’a peu près le même diamètre (pas critique) en provenance d’un relais ou d’un moteur d’aiguillage.

Merci des conseils jean

J’attends la livraison de jouetec avec impatience

Bonsoir à tous,

Bon j’ai changé le composant, remonté, le pont a fait un tour et de nouveau stoppé…
J’ai redemonté, contrôlé, rien vu d’anormal , remonté, il a refonctiionné… 30 secondes…

Donc là je ne sais plus ?

La plaque est alimentée en analogique avec sa commande rotative et sur une alimentation séparée de la cs1, aurai-je un problème avec ce transfo ?

Je cherche… :confused: :face:

Bonsoir Philippe,

:confused: , bonjour les déboires, n’est-ce pas !!?

Tu devrais prendre le parti de partir vers autre chose, par exemple ceci :arrow_right: :arrow_right:

ebay.fr/itm/Fleischmann-665 … Sw5KBco1ie

C’est pas loin de chez toi, non !? :scratch:

Bonjour Christian,

le pont Marklin et le pont Fleischmann sont identiques, celui de Marklin étant fabriqué par Fleischmann sauf le nouveau voie C ou l’ancien 7186.

bonsoir,
Vu que cette conception n’est que de l’électromécanique il doit y avoir moyen de trouver quel est l’élément défectueux.
Lorsque le pont s’arrête, est-ce aléatoire ou sur une position particulière. Problème de contact, pistes encrassée ? le moteur seul, alimenté sous une dizaine de volts tourne t-il sans pb ? Il faut remonter la piste alimentation soit en partant du transfo, puis poste de commande, pistes etc jusqu’au moteur si celui ci est ok. Ce pont est considéré comme fragile en ce qui concerne le moteur.
Pour info un set moteur de remplacement pour cette plaque vaut 76,5 € chez SB Modellbau.
Cordialement,

Bonsoir Laure,

Ils sont identiques à une différence prés … La motorisation Fleischmann est trés différente de celui du 7286 . Quand à se que tu dis, ce n’est pas tout à fait vrai, le pont Märklin n’est pas construit par Fleischmann, seule la licence, a été ordonnée. Cela se voit nettement à la différence des motorisations, Märklin n’ayant pas suivi, la construction à se sujet. On se demande pourquoi :unamused: , avec tous les soucis qui ont suivis.
:study:

oui tu as raison mais il me semble que les 2 ne sont pas très fiables! :lol!:

Bonjour Philippe

Le premier suspect est le contact d’arrêt du moteur à la voie suivante (voir la zone cerclée de rouge)
Le contact est commandé par la pièce verticale en forme d’épée au centre elle-même activée par le gros engrenage d’entrainement.


Autre fautif possible est l’ensemble de contacts rotatifs

Bien nettoyer avec un chiffon doux et une bombe à contacts.
Les contacts de la plaque sont également à nettoyer.
Leur pression doit être vérifiée (ils doivent se tordre d’environ 5 mm lorsque le pont est remonté.
Certains contacts sont amovibles et c’est plus facile
https://i.postimg.cc/WbVdhLRF/7286.png (il s’agit des 3 fils de commande du moteur.

Attention
Les contacts soudés sur les rails (soudure électrique) sont très fragiles
Le gros engrenage d’entrainement ne peut tourner que par le moteur (à cause de la vis sans fin)

Bonjour à tous,

le pont s’est remis à tourner sans plus d’intervention de ma part aprés une nuit de repos…?

je précise que comme recommandé, il y a maintenant 2 supports en dessous qui le maintienne parfaitement d’aplomb et j’avais pris soin de vérifier que les contacts rotatifs soient propres, mis de la bombe contact et vérifié que rien ne soit tordu.

Par contre j’ai maintenant une panne intermittante, lorsqu’une loco est sur le pont elle provoque un court circuit ?
Ce n’est pas toujours la même loco, et pas forcément si le pont tourne.

Bien sur les voies ne sont alimentées que par le pont lui même sauf la voie d’entrée.

Il doit y avoir un faux contact quelque part ?