Ma loco fait un bruit bizarre après 5 à 10 minutes!

Toujours dans la réhabilitation de mon ancien réseau…
Il s’agit de cette loco Fleischmann
image

Tout a été démonté et tout semble en ordre. J’ai mis un peu d’huile 3en1 au niveau des paliers mais après une dizaine de minutes, le moteur grince franchement très bruyamment, un peu comme une bouilloire sur le gaz :upside_down_face:
Si j’insiste elle va s’arrêter.

J’ai retiré le pignon de sortie pour isoler totalement le moteur et le même bruit réapparait.
Je n’ai aucune explication sinon que seul le moteur est concerné. Mes locos ont beaucoup fonctionné et il y a un peu de jeu entre axe et coussinets…
Est-ce que ce bruit serait dû à une vibration du rotor ??
Quelqu’un a-t-il eu ce genre de problème ?

Merci par avance

Le 3 en 1 n’a t il pas tendance à partir “vite” des zones graissées ? Une huile pour machine à coudre ou pour train électrique n’est elle pas plus “collante” et donc elle n’est pas expulsée par la rotation des axes.

Les pros répondront bien mieux que moi, mais ça m’amusait de donner mon avis
:stuck_out_tongue_closed_eyes:

1 « J'aime »

Merci
Je me suis posé la même question…
En même temps, pour les paliers bronze du moteur, c’est quasiment auto-lubrifiant. (ça dépend s’ils sont massifs ou frittés)

Bonsoir
Il est difficile de faire un diagnostic comme ça mais des remarques:

  • l’huile 3 en 1 n’est pas bonne pour nos petites machines (huile très fluide incluant des desgrippants) et Märklin a conseillé pendant des dizaines d’années d’utiliser de l’huile auto (“Winter grade”). Ce que j’ai fait et m’en suis bien trouvé.
  • les bagues paliers des moteurs peuvent être défaillantes et certaines en metal fritté (micro cavités avec de l’huile peuvent être défaillantes
  • avec l’usure, si non lubrifiées ces bagues peuvent s’agrandir et le jeu provoque des vibrations désagréables.

Que faire?: lubrifier avec de l’huile plus visqueuse un palier usé.
Si le moteur s’arrête à vide après le couinement, quelque chose n’est pas normal et un démontage nettoyage est requis Regarder le collecteur et le nettoyer / polir
Juste mon avis. Amicalement
Jean

Merci, oui la 3en1 a une fonction de dégrippant et il est possible que l’huile parte avant le dégrippant et que le remède soit un mal.
Votre conseil me parait précieux; merci.

Je n’ai pas regardé si on pouvait trouver des paliers dans ces tailles d’axes ? Misumi ou HPC ?
Mais remplacer tout ça me semble un peu galère.

Bonjour,

Je ne connais pas le moteur en question, mais il est peut-être possible de remplacer les paliers par des roulements à billes si ce sont eux qui sont fautifs. Il en existe avec des diamètres intérieurs de 1,2 / 1,5 / 2mm pour un diamètre extérieur généralement de 4 ou 5 mm. Après, plus de soucis de lubrification.

La difficulté est que ce sont des fabrications essentiellement chinoises peut-être difficiles à approvisionner en ce moment.

Bonne idée.
Je me demandais cependant si le courant passait par les paliers ? Il faudrait que je reconstitue le schéma théorique de câblage de ces moteurs. :no_mouth:
Les roulements n’aiment pas être traversés par du courant alors que pour des coussinet, c’est moins gênant.

Oui, 2 roulement graissés à vie pourraient faire l’affaire mais la fixation des bagues extérieures sur les 2 parties de la carcasse risque d’être un peu coton…
J’ai acheté sur lbc une motrice du même type car je pensais juste récupérer “l’entourage” plastique noir qui est très endommagé sur ma loco mais je vais voir du côté du moteur.

Merci pour l’aide

Rebonjour,

En principe, non ! Le courant ne passe pas par les paliers.On ne voit d’ailleurs pas pourquoi et comment.

Les cages, je les monte avec un ajustement serré ou je les colle (en faisant attention à ne pas introduire de colle dans le roulement, c’est vite arrivé).

Le problème est que cela relève un peu de la mécanique de précision et demande un minimum d’outillage. La question à se poser alors : est-ce que cela en vaut la peine pour ce vieux moteur et cette vieille “boîte à sel” ?

Bonsoir Pascal

Il faut absolument prendre de l’huile adaptée. Les réactions chimiques entre les huiles autres et les pièces de ces mécanique de précisions peuvent être destructrice.

Là la première chose à faire c’est d’acheter une huile de petits trains (par exemple Fleischmann 6599 puisque tu es chez eux).
La deuxième c’est de sortir le rotor et de dégraisser les axes, par exemple avec de l’alcool à bruler ou de l’essence à briquet, puis de graisser les paliers avant remontage.
Là j’irai même un peu plus loin. Un graissage excessif, laisser passer 24h pour nettoyage pour ne laisser que le léger voile nécessaire.

Les paliers en bronze massif, cela utilise effectivement l’effet “auto-lubrifiant” ou plus exactement le faible taux de friction de ce métal. Les paliers en bronze fritté sont imbibés d’huile dans une machine sous vide (pour chasser l’air des trous du métal) c’est à vie est c’est très difficile à refaire sans la machine.

Si c’est du bronze massif, il faut aussi les dégraisser avant de remettre de l’huile adaptée.
Si c’est du bronze fritté, il ne faut en aucun cas mettre du dégraissant. Le plus simple c’est juste de passer un petit morceau de Sopalin dans le trou pour nettoyer pour graisser au remontage. La manipe plus compliquée c’est de tremper les paliers à 90% dans un bain d’huile. Les paliers doivent légèrement dépasser du bain pour permettre à l’air de s’échapper.

Bonne suite

Sylvain

1 « J'aime »

Merci pour vos réponses ! :relaxed:
C’est ma première loco… C’est donc avant tout sentimental et j’ai une assez forte capacité à récupérer des situations mécaniques en piètre état.
En plus, il est quasi certain que j’ai perdu mon autorail Hornby et une petite vapeur Fleischmann, d’où mon désir de faire tourner les locos survivantes de mon enfance. Cette boite à sel et la 680001.

Je vais essayer une autre huile-graisse dans un premier temps. Dans une deuxième je vais essayer le moteur de la loco identique commandée pour 36euros et éventuellement voir si je trouve des roulements type ZZ ou 2RS sur Ali… Pour moi qui aime me laisser bercer par la vision hypnotique d’un petit train qui circule dans le noir pendant des heures, les roulements sont certainement “la” solution.
(Pour les machines, j’ai celles de l’atelier de mon IUT. En l’occurrence, il faut soit une fraiseuse, soit plus banalement une perceuse à colonne.

Bonjour Pascal,

Ce n’était qu’une réflexion… :grinning: Chacun de nous a ses propres critères et heureusement.

Ma première Märklin de 1959 (la Re 4/4 I, son fourgon, sa voiture restaurant et ses deux voitures légères en tôle) en a fait des heures de circuit. Elle tourne toujours comme une horloge, même si la peinture extérieure a pris quelques coups. Mais je la garde précieusement, même si des pièces acquises plus récemment sont (beaucoup) plus conformes à la réalité.

Pour la pose des roulements, je ne dispose que d’une perceuse sur colonne pour fraiser les alésages qui vont bien. J’ai simplement acquis des forêts de précision. Et pour la mise en place en force du roulement, je serre dans le mandrin un clou à tête large afin de descendre le roulement bien horizontal dans son logement en dosant l’effort exercé sur le levier.

1 « J'aime »